#1 (permalink)  
Alt 29.06.2005, 14:47
 
Registriert seit: 15.06.2005
Beiträge: 60
Beitrag

Hallo was mir aufgefallen ist das wenn ich unter kontakt hin gehe und ein mail an den admin schreiben will dass da sich nichts r?hrt ich klicke einfach auf senden wenn ich alle felder ausgef?llt habe da passiert nichts, ob der Kontakt eingefrohren w?re.
Die anderen mails funtionieren allle, nur halt nicht der Kontakt Warum???
Kann mir einer helfen??
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!Wong this Post!
Mit Zitat antworten
  #2 (permalink)  
Alt 29.06.2005, 18:40
 
Registriert seit: 15.06.2005
Beiträge: 60
Daumen hoch

hmm kann mir keiner weiter helfen????
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!Wong this Post!
Mit Zitat antworten
  #3 (permalink)  
Alt 30.06.2005, 10:47
Erfahrener Benutzer
 
Registriert seit: 11.02.2005
Beiträge: 1.956
Standard

Hast du ?berall eMail-Adressen eingetragen, bei den eMail-Optionen?
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!Wong this Post!
Mit Zitat antworten
  #4 (permalink)  
Alt 01.07.2005, 14:45
 
Registriert seit: 15.06.2005
Beiträge: 60
Standard

Ja ich habe alle emails gecheckt es stheten alle dort
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!Wong this Post!
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
kontakt, sendet

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +1. Es ist jetzt 16:05 Uhr.

Copyright © 2014 xt:Commerce GmbH / xt:Commerce International Ltd. - All Rights Reserved

xt:Commerce is a SafeCharge brand