#1 (permalink)  
Alt 13.08.2010, 17:54
wdw wdw ist offline
Neuer Benutzer
 
Registriert seit: 09.02.2010
Beiträge: 8
Standard Problem mit Zahlungsweise nach Update

Hallo NG,

nach dem Update auf die Version 4.0.13 wird die Zahlungsweise zwar im Checkout noch richtig angezeigt aber im E-Mail steht von der Zahlungsweise nichts mehr drinnen und im Adminbereich ist bei den neuen Bestellungen das Feld Zahlungsweise komplett leer (sowohl in der Übersicht als auch in der Bestellung selbst)!

Danke für Eure Hilfe

LG
Manfred
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!Wong this Post!
Mit Zitat antworten
  #2 (permalink)  
Alt 13.08.2010, 22:56
Erfahrener Benutzer
 
Registriert seit: 22.07.2009
Ort: Bad Bramstedt
Beiträge: 1.208
Standard

Hier lang bitte
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!Wong this Post!
Mit Zitat antworten
  #3 (permalink)  
Alt 14.08.2010, 11:43
wdw wdw ist offline
Neuer Benutzer
 
Registriert seit: 09.02.2010
Beiträge: 8
Standard

Danke!!

Das alte Template hatte einen massiven Knacks!!! Musste mit dem neuen Default alles neu machen!

Kann mir das überhaupt nicht erklären!!
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!Wong this Post!
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
problem, update, zahlungsweise

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Zahlungsart geht nicht mehr nach Update 4.0.13 1stMagic Fragen zur Software 5 11.08.2010 17:24
VEYTON SHOP problem downloads nach update objekt Fragen zur Software 4 11.08.2010 12:48
Problem mit IE -> bei Zugriff auf Kategorie kommt der Warenkorb? JST007 Installation und Konfiguration 0 11.08.2010 10:43
Upload auf Server Problem mit 4.0.12 oldbear Fragen zur Software 3 21.09.2009 18:44


Alle Zeitangaben in WEZ +1. Es ist jetzt 15:59 Uhr.

Copyright © 2014 xt:Commerce GmbH / xt:Commerce International Ltd. - All Rights Reserved

xt:Commerce is a SafeCharge brand